版本:0.14.1

  • https://cdn.bootcdn.net/ajax/libs/require.js/0.14.1/require.js
  • https://cdn.bootcdn.net/ajax/libs/require.js/0.14.1/require.min.js