版本:0.14.2

  • https://cdn.bootcdn.net/ajax/libs/require.js/0.14.2/require.js
  • https://cdn.bootcdn.net/ajax/libs/require.js/0.14.2/require.min.js