版本:0.14.4

  • https://cdn.bootcdn.net/ajax/libs/require.js/0.14.4/require.js
  • https://cdn.bootcdn.net/ajax/libs/require.js/0.14.4/require.min.js