版本:0.14.5

  • https://cdn.bootcdn.net/ajax/libs/require.js/0.14.5/require.js
  • https://cdn.bootcdn.net/ajax/libs/require.js/0.14.5/require.min.js