版本:0.25.0

  • https://cdn.bootcdn.net/ajax/libs/require.js/0.25.0/require.js
  • https://cdn.bootcdn.net/ajax/libs/require.js/0.25.0/require.min.js