版本:0.26.0

  • https://cdn.bootcdn.net/ajax/libs/require.js/0.26.0/require.min.js