版本:0.27.1

  • https://cdn.bootcdn.net/ajax/libs/require.js/0.27.1/require.min.js