版本:2.0.0

  • https://cdn.bootcdn.net/ajax/libs/require.js/2.0.0/require.js
  • https://cdn.bootcdn.net/ajax/libs/require.js/2.0.0/require.min.js