版本:2.0.2

  • https://cdn.bootcdn.net/ajax/libs/require.js/2.0.2/require.js
  • https://cdn.bootcdn.net/ajax/libs/require.js/2.0.2/require.min.js