版本:2.1.15

  • https://cdn.bootcdn.net/ajax/libs/require.js/2.1.15/require.js
  • https://cdn.bootcdn.net/ajax/libs/require.js/2.1.15/require.min.js