版本:2.1.17

  • https://cdn.bootcdn.net/ajax/libs/require.js/2.1.17/require.js
  • https://cdn.bootcdn.net/ajax/libs/require.js/2.1.17/require.min.js