版本:2.1.6

  • https://cdn.bootcdn.net/ajax/libs/require.js/2.1.6/require.js
  • https://cdn.bootcdn.net/ajax/libs/require.js/2.1.6/require.min.js