版本:2.2.0

  • https://cdn.bootcdn.net/ajax/libs/require.js/2.2.0/require.js
  • https://cdn.bootcdn.net/ajax/libs/require.js/2.2.0/require.min.js