版本:2.3.2

  • https://cdn.bootcdn.net/ajax/libs/require.js/2.3.2/require.js
  • https://cdn.bootcdn.net/ajax/libs/require.js/2.3.2/require.min.js