版本:2.3.4

  • https://cdn.bootcdn.net/ajax/libs/require.js/2.3.4/require.js
  • https://cdn.bootcdn.net/ajax/libs/require.js/2.3.4/require.min.js