版本:1.1.2

  • https://cdn.bootcss.com/amplifyjs/1.1.2/amplify.core.js
  • https://cdn.bootcss.com/amplifyjs/1.1.2/amplify.core.min.js
  • https://cdn.bootcss.com/amplifyjs/1.1.2/amplify.js
  • https://cdn.bootcss.com/amplifyjs/1.1.2/amplify.min.js
  • https://cdn.bootcss.com/amplifyjs/1.1.2/amplify.request.js
  • https://cdn.bootcss.com/amplifyjs/1.1.2/amplify.request.min.js
  • https://cdn.bootcss.com/amplifyjs/1.1.2/amplify.store.js
  • https://cdn.bootcss.com/amplifyjs/1.1.2/amplify.store.min.js

版本:1.1.1

  • https://cdn.bootcss.com/amplifyjs/1.1.1/amplify.core.js
  • https://cdn.bootcss.com/amplifyjs/1.1.1/amplify.core.min.js
  • https://cdn.bootcss.com/amplifyjs/1.1.1/amplify.js
  • https://cdn.bootcss.com/amplifyjs/1.1.1/amplify.min.js
  • https://cdn.bootcss.com/amplifyjs/1.1.1/amplify.request.js
  • https://cdn.bootcss.com/amplifyjs/1.1.1/amplify.request.min.js
  • https://cdn.bootcss.com/amplifyjs/1.1.1/amplify.store.js
  • https://cdn.bootcss.com/amplifyjs/1.1.1/amplify.store.min.js

版本:1.1.0

  • https://cdn.bootcss.com/amplifyjs/1.1.0/amplify.js
  • https://cdn.bootcss.com/amplifyjs/1.1.0/amplify.min.js