版本:1.54.5

  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-basic.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-basic.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-cartesian.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-cartesian.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-finance.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-finance.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-geo-assets.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-geo-assets.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-geo.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-geo.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-gl2d.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-gl2d.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-gl3d.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-gl3d.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-af.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-af.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-am.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-am.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ar-dz.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ar-dz.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ar-eg.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ar-eg.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ar.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ar.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-az.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-az.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-bg.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-bg.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-bs.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-bs.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ca.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ca.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-cs.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-cs.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-cy.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-cy.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-da.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-da.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-de-ch.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-de-ch.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-de.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-de.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-el.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-el.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-eo.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-eo.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-es-ar.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-es-ar.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-es-pe.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-es-pe.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-es.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-es.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-et.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-et.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-eu.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-eu.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-fa.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-fa.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-fi.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-fi.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-fo.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-fo.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-fr-ch.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-fr-ch.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-fr.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-fr.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-gl.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-gl.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-gu.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-gu.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-he.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-he.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-hi-in.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-hi-in.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-hr.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-hr.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-hu.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-hu.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-hy.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-hy.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-id.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-id.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-is.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-is.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-it.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-it.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ja.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ja.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ka.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ka.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-km.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-km.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ko.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ko.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-lt.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-lt.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-lv.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-lv.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-me-me.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-me-me.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-me.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-me.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-mk.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-mk.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ml.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ml.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ms.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ms.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-mt.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-mt.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-nl-be.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-nl-be.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-nl.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-nl.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-no.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-no.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-pa.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-pa.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-pl.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-pl.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-pt-br.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-pt-br.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-pt-pt.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-pt-pt.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-rm.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-rm.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ro.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ro.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ru.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ru.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-sk.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-sk.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-sl.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-sl.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-sq.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-sq.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-sr-sr.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-sr-sr.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-sr.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-sr.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-sv.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-sv.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-sw.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-sw.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ta.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ta.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-th.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-th.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-tr.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-tr.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-tt.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-tt.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-uk.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-uk.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ur.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-ur.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-vi.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-vi.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-zh-cn.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-zh-cn.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-zh-hk.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-zh-hk.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-zh-tw.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-locale-zh-tw.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-mapbox.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly-mapbox.min.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly.js
  • https://cdn.bootcdn.net/ajax/libs/plotly.js/1.54.5/plotly.min.js

版本:1.54.4

版本:1.54.3

版本:1.54.2

版本:1.54.1

版本:1.54.0

版本:1.53.0

版本:1.52.3

版本:1.52.2

版本:1.52.1

版本:1.52.0

版本:1.51.3

版本:1.51.2

版本:1.51.1

版本:1.51.0

版本:1.50.1

版本:1.50.0

版本:1.49.5

版本:1.49.4

版本:1.49.3

版本:1.49.2

版本:1.49.1

版本:1.49.0

版本:1.48.3

版本:1.48.2

版本:1.48.1

版本:1.48.0

版本:1.47.4

版本:1.47.3

版本:1.47.2

版本:1.47.1

版本:1.47.0

版本:1.46.1

版本:1.46.0

版本:1.45.3

版本:1.45.2

版本:1.45.1

版本:1.45.0

版本:1.44.4

版本:1.44.3

版本:1.44.2

版本:1.44.1

版本:1.44.0

版本:1.43.2

版本:1.43.1

版本:1.43.0

版本:1.42.5

版本:1.42.4

版本:1.42.3

版本:1.42.2

版本:1.42.1

版本:1.42.0

版本:1.41.3

版本:1.41.2

版本:1.41.1

版本:1.41.0

版本:1.40.1

版本:1.40.0

版本:1.39.4

版本:1.39.3

版本:1.39.2

版本:1.39.1

版本:1.39.0

版本:1.38.3

版本:1.38.2

版本:1.38.1

版本:1.38.0

版本:1.37.1

版本:1.37.0

版本:1.36.1

版本:1.36.0

版本:1.35.2

版本:1.35.1

版本:1.35.0

版本:1.34.0

版本:1.33.1

版本:1.33.0

版本:1.32.0

版本:1.32.0-onprem

版本:1.31.2

版本:1.31.1

版本:1.31.0

版本:1.30.1

版本:1.30.0

版本:1.29.3

版本:1.29.2

版本:1.29.1

版本:1.29.0

版本:1.28.3

版本:1.28.2

版本:1.28.1

版本:1.28.0

版本:1.27.1

版本:1.27.0

版本:1.26.1

版本:1.26.0

版本:1.25.2

版本:1.25.1

版本:1.25.0

版本:1.24.2

版本:1.24.1

版本:1.24.0

版本:1.23.2

版本:1.23.1

版本:1.23.0

版本:1.22.0

版本:1.21.3

版本:1.21.2

版本:1.21.1

版本:1.21.0

版本:1.20.5

版本:1.20.4

版本:1.20.3

版本:1.20.2

版本:1.20.1

版本:1.20.0

版本:1.19.2

版本:1.19.1

版本:1.19.0

版本:1.18.1

版本:1.18.0

版本:1.17.3

版本:1.17.2

版本:1.17.1

版本:1.17.0

版本:1.16.5

版本:1.16.4

版本:1.16.3

版本:1.16.2

版本:1.16.1

版本:1.16.0

版本:1.15.0

版本:1.14.2

版本:1.14.1

版本:1.14.0

版本:1.13.0

版本:1.12.0

版本:1.11.0

版本:1.10.5

版本:1.10.4

版本:1.10.3

版本:1.10.2

版本:1.10.1

版本:1.10.0

版本:1.9.0

版本:1.8.0

版本:1.7.1

版本:1.7.0

版本:1.6.3

版本:1.6.2

版本:1.6.1

版本:1.6.0

版本:1.5.2

版本:1.5.1

版本:1.5.0

版本:1.4.1

版本:1.4.0

版本:1.3.1

版本:1.3.0

版本:1.2.1

版本:1.2.0

版本:1.1.2

版本:1.1.1

版本:1.1.0

版本:1.0.0