版本:2.0.1

  • https://cdn.bootcss.com/validate-js/2.0.1/validate.js
  • https://cdn.bootcss.com/validate-js/2.0.1/validate.min.js

版本:2.0.0

  • https://cdn.bootcss.com/validate-js/2.0.0/validate.js
  • https://cdn.bootcss.com/validate-js/2.0.0/validate.min.js

版本:1.5.1

  • https://cdn.bootcss.com/validate-js/1.5.1/validate.js
  • https://cdn.bootcss.com/validate-js/1.5.1/validate.min.js

版本:1.5.0

  • https://cdn.bootcss.com/validate-js/1.5.0/validate.js
  • https://cdn.bootcss.com/validate-js/1.5.0/validate.min.js

版本:1.4.2

  • https://cdn.bootcss.com/validate-js/1.4.2/validate.js
  • https://cdn.bootcss.com/validate-js/1.4.2/validate.min.js

版本:1.4.1

  • https://cdn.bootcss.com/validate-js/1.4.1/validate.js
  • https://cdn.bootcss.com/validate-js/1.4.1/validate.min.js

版本:1.4

  • https://cdn.bootcss.com/validate-js/1.4/validate.js
  • https://cdn.bootcss.com/validate-js/1.4/validate.min.js

版本:1.3.1

  • https://cdn.bootcss.com/validate-js/1.3.1/validate.js
  • https://cdn.bootcss.com/validate-js/1.3.1/validate.min.js

版本:1.3

  • https://cdn.bootcss.com/validate-js/1.3/validate.js
  • https://cdn.bootcss.com/validate-js/1.3/validate.min.js

版本:1.2.2

  • https://cdn.bootcss.com/validate-js/1.2.2/validate.js
  • https://cdn.bootcss.com/validate-js/1.2.2/validate.min.js

版本:1.2.1

  • https://cdn.bootcss.com/validate-js/1.2.1/validate.js
  • https://cdn.bootcss.com/validate-js/1.2.1/validate.min.js

版本:1.2

  • https://cdn.bootcss.com/validate-js/1.2/validate.js
  • https://cdn.bootcss.com/validate-js/1.2/validate.min.js

版本:1.1

  • https://cdn.bootcss.com/validate-js/1.1/validate.js
  • https://cdn.bootcss.com/validate-js/1.1/validate.min.js

版本:1.0.2

  • https://cdn.bootcss.com/validate-js/1.0.2/validate.js
  • https://cdn.bootcss.com/validate-js/1.0.2/validate.min.js

版本:1.0.1

  • https://cdn.bootcss.com/validate-js/1.0.1/validate.js
  • https://cdn.bootcss.com/validate-js/1.0.1/validate.min.js

版本:1.0.0

  • https://cdn.bootcss.com/validate-js/1.0.0/validate.js
  • https://cdn.bootcss.com/validate-js/1.0.0/validate.min.js